IP addresses changed from original....
I am trying to route two internal IP networks (10.38.7 and 10.38.8) out the same interface. What is the best way to do this?
interface GigabitEthernet0/0
description OUTSIDE INTERFACE (Untrusted)$ETH-WAN$
ip address 79.289.54.18 255.255.255.224
ip nbar protocol-discovery
ip flow ingress
ip flow egress
no ip mroute-cache
duplex auto
speed auto
no cdp enable
crypto map to_vpn
!
interface GigabitEthernet0/1
description INSIDE INTERFACE (Trusted)
ip address 10.38.7.1 255.255.255.0
ip nat inside
ip virtual-reassembly
duplex auto
speed auto
!
I am trying to route two internal IP networks (10.38.7 and 10.38.8) out the same interface. What is the best way to do this?
interface GigabitEthernet0/0
description OUTSIDE INTERFACE (Untrusted)$ETH-WAN$
ip address 79.289.54.18 255.255.255.224
ip nbar protocol-discovery
ip flow ingress
ip flow egress
no ip mroute-cache
duplex auto
speed auto
no cdp enable
crypto map to_vpn
!
interface GigabitEthernet0/1
description INSIDE INTERFACE (Trusted)
ip address 10.38.7.1 255.255.255.0
ip nat inside
ip virtual-reassembly
duplex auto
speed auto
!